[h323plus] h323plus ptlib question

Simon Horne s.horne at packetizer.com
Fri Nov 6 00:50:31 EST 2009


Mattes

You must use 2.4.5 version with the h323plus 1.21 on the website however the
CVS can be used with any later version including ptlib SVN.

Simon

-----Original Message-----
From: h323plus-bounces at lists.packetizer.com
[mailto:h323plus-bounces at lists.packetizer.com] On Behalf Of mattes
Sent: Friday, 6 November 2009 1:02 PM
To: h323plus at lists.packetizer.com
Subject: [h323plus] h323plus ptlib question


http://www.h323plus.org/source/ mentions
   PTLib (req)  	2.4.5  	2009-02-23


Do later version of ptlib work too or is 2.4.5 required?

mattes





More information about the h323plus mailing list